Community
 
 
 

CloudPlatform 3.x

343 seguidores
 
Avatar
Administrator

Cloud Platform UI Login - nothing happens

Avatar

Cloud Platform UI Login - nothing happens

Hey all,

i have two CCP 3.05 Servers running. Everything was fine, but when i now try to login to the ui with default password and username (admin / password) nothing happens. I can also fill in some user which does net exist and try to logon, its still the same, nothing happens.

The Services are started, the mysql DB is reachable and the management server log shows me many activity but nothing what is related to the login process.

I already tried several browser... It doenst work..

Does anybody knows what could be the problem?

Thank you


Marcel Keller MEMBERS 04 December 2012 - 13:31 PM
1 comentário
0

Por favor, entrar para comentar.

 
 

Previous 1 comentário

Avatar
Administrator
Avatar

Cloud Platform UI Login - nothing happens

I would say you are F.ucket S (reinstall)

Could you not set a new Password in your Console on you DBSQL.

I think you can google how to change your password in cloudstack and change it..i have see you can´some where in the admin guide og on google.

Edited by: km@hostdata.dk on 09-12-2012 15:16


Kim Keith MEMBERS 09 December 2012 - 20:16 PM
Ações de comentário Permalink

Top Contributors