Accelerite has released new SystemVM Templates with the Vulnerability fixes

Debian was impacted by the following vulnerabilities and in turn impacts all the supported versions of Rovius CP 4.11:

  1. CVE-2019-11477
  2. CVE-2019-11478
  3. CVE-2019-11479
  4. CVE-2018-17540
  5. CVE-2018-16151
  6. CVE-2018-16152
  7. CVE-2018-10811
  8. CVE-2018-5388

 Accelerite has incorporated the fix from Debian in the SystemVM Templates and released new SystemVM Templates.

Click here for the details of the new SystemVM Templates, install scripts, and installation instructions.

If you have any question(s), please write to us at support@accelerite.com

 
Have more questions? Submit a request

Comments